เกิดข้อผิดพลาดร้ายแ...
 
การแจ้งเตือน
ลบทั้งหมด

เกิดข้อผิดพลาดร้ายแรง... ธีม PLANT 2.3

1 โพสต์
2 ผู้ใช้
0 Likes
58 เข้าชม
0
หัวข้อเริ่มต้น

ใช้ ธีม PLANT 2.3  ใช้ปลั๊กอิน SiteOrigin Widgets Bundle และ Page Builder by SiteOrigin

เวลาเข้าไปแก้ไขที่หน้า Page (หน้าแรก) แล้วขึ้นหน้าหน้าเกิดข้อผิดพลาดร้ายแรง... 

แก้ไขยังไงครับผม

หัวข้อนี้ได้รับการแก้ไข 2 เดือน ที่ผ่านมา โดย Detphong
1 คำตอบ
0

ส่วนนี้อาจต้องลองเปิด wp_debug ดูว่า error เกิดจากอะไรนะครับ

ถ้ายังเข้าหลังบ้านได้ลองปิด plugin ทั้งหมดดูว่าอาการหายไหมนะครับ

ถ้าไม่หายลองทดสอบเปลี่ยนธีมดูว่าสาเหตุมาจากธีมไหนนะครับ

กับอีกจุดคือโฮสต้องใช้เป็น php 7+ นะครับ ไม่งั้นทั้ง plugin กับ theme หลายตัวจะไม่รองรับ

และไม่ปลอดภัยด้วยนะครับผม

แบ่งปัน: