การแจ้งเตือน
ลบทั้งหมด

PHP Compatibility

   RSS

0
หัวข้อเริ่มต้น

สวัสดีครับ ปัจจุบันควรใช้ PHP เวอร์ชั่นไหนดีครับ 7.4.26, 8.0.13 ก่อนหน้านี้จะใช้ 7.3 เห็นระบบมันขึ้นแบบในรูปภาพครับ ขอบคุณมากครับ

 

screencapture 01

 

 

3 คำตอบ
0

สวัสดีค่ะ ใช้เป็นตัว 7.4 ก็ได้ค่ะ

0

ลองดูสเปคที่ WordPress แนะนำตามลิงก์นี้ดูนะครับ

https://wordpress.org/about/requirements/

 

0
หัวข้อเริ่มต้น

ขอบคุณมากเลยครับ

แบ่งปัน: